安装rpy2

  sre

提示readline.h报错时候,需要
yum install libtermcap-devel ncurses-devel libevent-devel readline-devel

LEAVE A COMMENT

Captcha Code