error: Microsoft Visual C++ 14.0 or greater is required. Get it with “Microsoft C++ Build Tools”: https://visualstudio.microsoft.com/visual-cpp-build-tools/

  开发

error: Microsoft Visual C++ 14.0 or greater is required. Get it with "Microsoft C++ Build Tools": https://visualstudio.microsoft.com/visual-cpp-build-tools/

Microsoft Visual C++ Build Tools

http://go.microsoft.com/fwlink/?LinkId=691126

LEAVE A COMMENT

Captcha Code