安装pgdb:pg_config工具不可用

  sre

安装pgdb:pg_config工具不可用,安装:

apt install libpq-dev

LEAVE A COMMENT

Captcha Code