5fc905b6e23701280.jpg_fo742.jpg
报错

configure: LUA library found at: /usr/lib64//liblua-5.1.so
*** LOOKING AT PATH:  /opt/local
configure: LUA library found at: /usr/lib64//liblua-5.1.so
configure: LUA library was not found
yum install -y lua-devel

发表评论

您的电子邮箱地址不会被公开。 必填项已用*标注

Captcha Code