apache tomcat cve-2016-3092 cve-2016-8735

  sre

5fc9f0d9663a12264.png_fo742.png
apache tomcat cve-2016-3092
受影响系统:

Apache Group Tomcat 9.0.0.M1 - 9.0.0M6
Apache Group Tomcat 8.5.0 - 8.5.2
Apache Group Tomcat 8.0.0.RC1 - 8.0.35
Apache Group Tomcat 7.0.0 - 7.0.69

cve-2016-8735
漏洞影响版本:

ApacheTomcat 9.0.0.M1 到9.0.0.M11
ApacheTomcat 8.5.0 到8.5.6
ApacheTomcat 8.0.0.RC1 到8.0.38
ApacheTomcat 7.0.0 到7.0.72
ApacheTomcat 6.0.0 到6.0.47

LEAVE A COMMENT

Captcha Code